Changeset 5170 for branches/2.2


Ignore:
Timestamp:
11/11/11 17:41:44 (8 years ago)
Author:
niltonneto
Message:

Ticket #000 - Correção aplicada para publicar pacote Expresso 2.2.10

File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/2.2/phpgwapi/setup/setup.inc.php

    r5093 r5170  
    1414        $setup_info['phpgwapi']['name']      = 'phpgwapi'; 
    1515        $setup_info['phpgwapi']['title']     = 'API'; 
    16         $setup_info['phpgwapi']['version']   = '2.2.8'; 
     16        $setup_info['phpgwapi']['version']   = '2.2.10'; 
    1717        $setup_info['phpgwapi']['versions']['current_header'] = '2.2'; 
    1818        $setup_info['phpgwapi']['enable']    = 3; 
Note: See TracChangeset for help on using the changeset viewer.