Ticket #2142 (closed melhoria: fixed)

Opened 8 years ago

Last modified 8 years ago

Ajustar setup para versão 2.3.0

Reported by: guilherme.silva Owned by: brunocosta
Priority: baixa Milestone: Expresso 2.3.0
Component: API Version: branch 2.3
Severity: média Keywords: SS 113748
Cc: WorkGroup:

Description

Em função da passagem do branch curto(2.2.0.1) para o branch oficial da comunidade(2.3.0) ha necessidade de ajustar o setup para instalação das aplicações para esta nova versão.

Change History

comment:1 Changed 8 years ago by guilherme.silva

  • Keywords SS 113748 added
  • Priority changed from normal to baixa

comment:2 Changed 8 years ago by zapa

  • Owner changed from zapa to brunocosta

comment:3 Changed 8 years ago by guilherme.silva

  • Milestone changed from Expresso 2.3.0 to Backlog do Produto

comment:4 Changed 8 years ago by brunocosta

  • Milestone changed from Backlog do Produto to Expresso 2.3.0

comment:5 Changed 8 years ago by brunocosta

  • Status changed from new to closed
  • Resolution set to fixed

Na revisão [5156]

Arquivos de setup acertados para mudança de versão 2.2 para 2.3

Note: See TracTickets for help on using tickets.