Ticket #2933 (closed defeito: invalid)

Opened 9 years ago

Last modified 7 years ago

Você deseja habilitar a busca automática? - na versão 2.4

Reported by: gustavo Owned by: ninguem
Priority: normal Milestone: Expresso 2.5.1
Component: ExpressoMail Version: trunk
Severity: média Keywords: prognus
Cc: WorkGroup:

Description

A opção:

Você deseja habilitar a busca automática?

Não está disponível na versão 2.4

Change History

comment:1 Changed 9 years ago by douglas

  • Milestone changed from Expresso 2.4.1 to Expresso 2.4.2

comment:2 Changed 8 years ago by douglas

  • Milestone changed from Expresso 2.4.2 to Expresso 2.5.0

comment:3 Changed 8 years ago by douglas

  • Milestone changed from Expresso 2.5.0 to Expresso 2.5.1

comment:4 Changed 7 years ago by douglas

  • Status changed from new to closed
  • Resolution set to invalid

Esta preferência referia-se ao módulo calendar (antiga agenda). No entanto, nesta versão 2.5.1, este módulo já foi removido. Ticket encerrado como inválido.

Note: See TracTickets for help on using tickets.