Ticket #3102 (closed defeito: fixed)

Opened 7 years ago

Last modified 7 years ago

Atualizar versionamento do Expresso e dos módulos para a versão 2.4.2

Reported by: douglas Owned by: acoutinho
Priority: normal Milestone: Expresso 2.4.2
Component: Setup Version: trunk
Severity: média Keywords: versão, 2.4.2, lançamento, setup, módulos, prognus
Cc: WorkGroup:

Description

Atualizar versionamento do Expresso e dos módulos para a versão 2.4.2.

Ticket da Prognus:  #3115.

Change History

comment:1 Changed 7 years ago by acoutinho

  • Status changed from new to closed
  • Resolution set to fixed

r7223

  • Atualizado setup, deve se atualizar o arquivo header.inc.php para nova versão;
Note: See TracTickets for help on using tickets.