Ticket #341 (closed defeito: fixed)

Opened 13 years ago

Last modified 10 years ago

Parte do nome no autocompletar não fica em negrito

Reported by: jakjr Owned by: rodsouza
Priority: média Milestone:
Component: ExpressoMail Version: trunk
Severity: Keywords:
Cc: WorkGroup:

Description (last modified by niltonneto) (diff)

Ao digitar um nome no Para/CC/CCo em nova mensagem, parte do nome no autocompletar não fica em negrito.

Ambiente Servidor: Todos Ambiente Cliente: Todos

Change History

comment:1 Changed 12 years ago by niltonneto

  • Milestone changed from Expresso Mail 1.233 to Expresso Mail 1.234

comment:2 Changed 12 years ago by rodsouza

  • Type changed from defeito to melhoria

comment:3 Changed 12 years ago by rodsouza

  • Owner changed from alguem to rodsouza
  • Status changed from new to assigned

comment:4 Changed 12 years ago by rodsouza

  • Status changed from assigned to closed
  • Resolution set to fixed

Realizada modificação na rotina em questão.

OBS: Committed revision 2447. (Repositório interno Celepar)

comment:5 Changed 12 years ago by niltonneto

  • Version changed from 1.0 to Trunk (trunk)
  • Type changed from melhoria to defeito
  • Description modified (diff)
  • Summary changed from dropDownContact to Parte do nome no autocompletar não fica em negrito

Corrigido também no Trunk em [804].

comment:6 Changed 10 years ago by niltonneto

  • Milestone Expresso Mail 1.234 deleted

Milestone Expresso Mail 1.234 deleted

Note: See TracTickets for help on using tickets.