Changes between Version 15 and Version 16 of phpgwapi/atualizar24


Ignore:
Timestamp:
06/21/12 11:18:09 (7 years ago)
Author:
eduardow
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • phpgwapi/atualizar24

    v15 v16  
    114114   necessita que a base de dados esteja em UTF-8). 
    115115 
    116 No desenvolvimento da versão 2.4 nos baseamos na versão '''?????''' do Davical 
     116No desenvolvimento da versão 2.4 nos baseamos na versão '''1.0.2''' do Davical 
    117117 
    1181182 - Aplicar os três patches em anexo nesta página Wiki nos arquivos do