Changes between Version 3 and Version 4 of versoes/25


Ignore:
Timestamp:
11/11/12 23:49:43 (8 years ago)
Author:
wmerlotto
Comment:

Atualizando os requisitos mínimos

Legend:

Unmodified
Added
Removed
Modified
  • versoes/25

    v3 v4  
    1818 
    1919 * Requisitos mínimos para qualquer ambiente: 
    20   * Php >= 5.3.0 
     20  * PHP > 5.3.3 
     21  * Cyrus > 2.4.0 
     22  * Postgres > 9.0 
    2123 
    2224 * Ambiente recomendado: 
    23   * Php 5.3.13 
     25  * PHP 5.3.13 
    2426  * Postgres 9.1 
    2527  * Cyrus 2.4.13